Descripción del Problema

Al iniciar sesión en Advanta y después de escribir el usuario y la contraseña nos maraca un error y no permite iniciar sesión.



Error

Error Advt #3053: Equipo Sin Sesiones Asignadas



Causa

No se ha definido el número de sesiones en el punto de acceso.



Solución

Desde otra máquina donde se tenga acceso a Advanta entrar a la función S900020, seleccionar el punto de acceso que tiene problema para iniciar sesión y en el campo de número de sesiones asignar un número mayor a 1.