Descripción del Problema
Cuando se realiza alguna transacción en Advanta al cambiar de mes, aparece un mensaje indicando que no existe periodo contable y no permite llevar a cabo ninguna tarea que afecte contabilidad.
Error
No existe periodo contable
Causa
Cada vez que inicia un nuevo mes, Advanta no permite realizar ninguna transacción que afecte contabilidad si no existe el periodo contable abierto del mes en que se desea realizar la transacción.
Solución
Se debe crear el periodo contable del mes en curso de la siguiente forma:
- Entrar a la función Q101010 - Calendario Contable
- Dar clic en botón Alta
- Seleccionar la empresa
- Selecccionar el año y periodo contable que se desea crear (Enero -1, Febrero -2, Marzo- 3, Etc)
- Dar clic en botón Guardar
¿Le fue útil este artículo?
¡Qué bueno!
Gracias por sus comentarios
¡Sentimos mucho no haber sido de ayuda!
Gracias por sus comentarios
Comentarios enviados
Agradecemos su iniciativa, e intentaremos corregir el artículo